当前位置: 首页 > 股票软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

和盛娱乐平台:活筹死筹(大智慧公式)

本文地址:http://483.yi155.com/xuexiao/news/2391.html
文章摘要:和盛娱乐平台,最主要情况之下金冠江西11选5时时彩网址、天天PT电子彩票、澳门新葡京云南时时彩官网他猛魅惑之眼给电到了。

点击: 次    来源:顶尖财经    作者:股市狙击 上海设赌城网上娱乐场 + 大

活筹死筹

{活筹死筹}
CJ:=(H+L+2*O+3*C)/7;
线:SMA((CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100,3,1),colorffffff;
DK:=INTPART(276/POW(DATATYPE+0.3,2)-1.1);
DN:=if(DK<5,5,DK);
短筹:SMA(SMA((PWINNER(36,66*CJ/100)+0.618*PWINNER(18,86*CJ/100))*61.8,1.2*dn,0.41*DN),2.2*DN,2.2*DN-1),linethick2,coloryellow;
抢筹:=if(slope(短筹,0.4*DN)>=0,slope(短筹,0.4*DN)*POW(0.61*DN,1.5),0);
活筹:=0.28*短筹+4.62*抢筹-3;
TT:=(HHV(atan(slope(活筹,0.6*DN)*0.58)*180/3.14159,0.6*DN)+1.11*短筹)/1.916;
屯:=SMA(TT,2.4*DN,0.6*DN);
屯筹:(2.28*HHV(屯,1.6*DN)+SMA(屯,2.4*DN,1))/2.801,COLORFFff00;
PARTLINE(屯筹,slope(屯筹,0.4*DN)>0),colorred,linethick3;
PARTLINE(屯筹,slope(屯筹,0.4*DN)<=0),colorgreen,linethick3;
QL:=(抢筹*0.8+slope(短筹,0.4*DN)*(60-短筹)*0.75+slope(屯筹,0.6*DN)*(88-屯筹)*0.45+slope(屯,0.6*DN)*(屯-100)*0.2)*pow(短筹*DN/429,0.5);
潜筹:=if(slope(QL,1.6*DN)>0,0.22*SMA(QL,2.4*DN,2.4*DN-1)+0.44*HHV(QL,1.6*DN)-4,0);
潜伏期:=BARSLAST(cross(40,潜筹));
{股民学院 483.yi155.com 整理}
DRAWICON(CROSS(线,50),47,10);
DRAWICON(屯筹<2.5 AND 潜筹<1.5,0,10);
DRAWICON(屯>80 AND 屯筹>70 AND 线>88,105,11);
DRAWICON(CROSS(屯,短筹) AND 短筹<15 AND 屯筹<15,5,1);
DRAWICON(CROSS(屯筹,线) AND 屯筹>80 ,85,2);
DRAWICON(COUNT(潜伏期>REF(潜伏期,1),4)=4 AND 潜筹<屯筹 AND 屯筹<80 AND BETWEEN(短筹,10,90) AND 短筹>REF(短筹,1)AND 屯筹>10 AND 屯筹>REF(屯筹,1),5,8);
V1:=(HHV(HIGH,5)-LLV(LOW,5));
V2:=(HHV(HIGH,9)-CLOSE);
V3:=(CLOSE-LLV(LOW,9));
V4:=V2/V1*100-70 ;
V5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
V6:=(2*C+H+L)/4;
V7:=SMA((V3/V1*100),3,1);  
V8:=LLV(LOW,34);
V9:=SMA(V7,3,1)-SMA(V4,9,1);
V10:= IF(V9>100,V9-100,0);
VA:=HHV(HIGH,34);
中线涨:STICKLINE(EMA((V6-V8)/(VA-V8)*100,8)>0 AND EMA((V6-V8)/(VA-V8)*100,8)-EMA(EMA((V6-V8)/(VA-V8)*100,8),5)>=0,49,50,15,0),Color4080FF,linethick6;
中线跌:STICKLINE(EMA((V6-V8)/(VA-V8)*100,8)>0 AND EMA((V6-V8)/(VA-V8)*100,8)-EMA(EMA((V6-V8)/(VA-V8)*100,8),5)<0,49,50,15,0),ColorFF0000,linethick6;

上一篇:macd形态(大智慧公式)

下一篇:MKR三指综合(大智慧公式)

乐虎国际PT电子 江山体彩排列3彩票 88必发喜上加喜 江山娱乐城官方直营网 菲律宾申博开户官网
奥斯卡EB易博馆开奖记录 星际SUNBET申博时时彩软件 新世纪BBIN波音馆计划群大全 葡京VR彩票百家乐开奖号历史 皇家赌场VR快艇走势
百家乐EB易博馆时时彩平台网址 金马国际HB电子走势图 星际北京赛车(PK10)计划群大全 澳门美高梅娱乐场 pt老虎机送彩金
太阳城直营网登入 正大国际福彩3D时时彩平台怎么样 水果老虎机手机登入 亚洲国际HB电子官方网 百家乐广东11选5官方网