当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

888集团免费开户最高占成:一目了然S,888集团免费开户最高占成: 牛市持股 熊市持币(同花顺公式)

本文地址:http://483.yi155.com/xuexiao/news/2384.html
文章摘要:888集团免费开户最高占成,七绝灭杀阵道尘子 ,独狼了解海狼雇佣军可是名排地榜小枫顿时感觉浑身舒畅模样。

点击: 次    来源:顶尖财经    作者:股市狙击 上海设赌城网上娱乐场 + 大

一目了然S

牛市持股  熊市持币( 股民学院: http://483.yi155.com )

RSV:=(CLOSE-LLV(LOW,90))/(HHV(HIGH,90)-LLV(LOW,90))*100;
牛:SMA(RSV,8,1);
熊:SMA(牛,3,1);
STICKLINE(牛-熊>0,牛,熊,8,0),colorred;
STICKLINE(牛-熊<0,牛,熊,8,0),colorligreen;
RSV1:=(CLOSE-LLV(LOW,x))/(HHV(HIGH,x)-LLV(LOW,x))*100;
K1:SMA(RSV1,y,1);
D1:SMA(K1,z,1);
VAR3:=LLV(HIGH,240);
VAR4:=100*(CLOSE-VAR3)/VAR3;
VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;
VAR6:=(CLOSE-LLV(CLOSE,530))/(HHV(CLOSE,530)-LLV(CLOSE,530))*100;
VAR8:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR9:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VARA:=BARSCOUNT(CLOSE);
VARB:=VAR8<20 AND VAR9<23 AND VARA>35;
VARC:=VARB AND COUNT(VARB,1)=1;
VARD:=EMA(CLOSE,21)-EMA(CLOSE,8);
VARE:=EMA(VARD,5);
VARF:=TROUGHBARS(3,6,1)<4 AND CROSS(VARD,VARE);
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR1A:=EMA(VAR19,100);
VAR1B:=2*(VAR19-VAR1A);
VAR1C:=POW(VAR1B,3)*0.1+POW(VAR1B,1);
VAR1D:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR1E:=EMA(VAR1D*0.97,3);
VAR1F:=(HIGH+LOW+CLOSE)/3;
VAR20:=(VAR1F-MA(VAR1F,14))/(0.015*AVEDEV(VAR1F,14));
VAR21:=CROSS(VAR1E,LOW);
大底: VAR10*16, coloryellow;
组合买: (VAR11+VAR13+VAR15+VAR17)*20,  colorred;
组合卖: (VAR12+VAR14+VAR16+VAR18)*17,  colorgreen;
黑马线: IF(MONTH<2008 AND VAR1B>0.1,VAR1C,0)*0.00000005,  COLOR6699CC;
黑马信号介入点: 大底 AND VARF AND VARC AND VAR21 AND VAR4<0 AND VAR5<2 AND VAR6=0, COLORFFFF99;
DRAWTEXT(VAR13,30,'●黑马'), colormagenta;
DRAWICON(组合买,组合买,0);
DRAWICON(组合卖,组合卖,0);
DRAWTEXT(黑马信号介入点>0,45,'●黑马介入点'), colorred;
DRAWICON(大底>0,4,0);
DRAWTEXT(大底 AND VARF AND VARC,2.8,' 30%下单莫错过!'), colormagenta;
DRAWTEXT(VAR14,40,'小顶卖'), colorgreen;
DRAWTEXT(VAR16,50,'中顶卖'), colorgreen;
DRAWTEXT(VAR18,60,'大顶卖'), colorgreen;
DRAWTEXT(VAR20<-110 AND 大底>0,65,'大底买'), coloryellow;
DRAWTEXT(VAR17,50,'发现黑马'),  COLORFF6600;
X1: 0;
Var1:=MA(CLOSE,5);
Var2:=MA(CLOSE,10);
Var3:=MA(CLOSE,20);
Var4:=MA(CLOSE,30);
Var5:=(Var1+Var2+Var3+Var4)/4;
Var6:=(Var5-REF(Var5,5))/REF(Var5,5)*1500;
Var7:=(Var5-REF(Var5,5))/REF(Var5,5)*1500;
Var8:=EMA(Var6,8);
VAR9:=TROUGHBARS(3,15,1)<10;
VAR10:=PEAKBARS(3,15,1)<10;
VAR11:=IF(VAR9=1,50,0);
VAR12:=IF(VAR10=1,50,0);
底部:= IF(VAR11=50,50,0);
头部:= IF(VAR12=50,100,0);
买:IF( 底部>REF(底部,1),70,0),colormagenta;
卖:IF(头部>REF(头部,1),70,0),colorgray;
DRAWTEXT(买=70,73,'江恩买' ),colormagenta,linethick1;
DRAWTEXT(卖=70,73,'江恩卖'),COLORffffff,linethick2;
 

上一篇:神手看盘(同花顺公式)

下一篇:短线公式组合(同花顺公式)

pt甲虫宾果美女荷官 上海设赌城网上娱乐场 游戏厅捕鱼达人下载登入 澳门荷官招聘登入 红树林娱乐AP 爱棋牌
兴旺现金真人荷官 玛雅娱乐真人在线最高占成 章鱼竞技百家乐备用网址 九五之尊最新登录 中博娱乐是黑网吗导航
优发娱乐线上平台 兴發代理网 彩99在哪下载手机app 至尊赌场 优发国际现金网址导航
hb图坦卡蒙之墓登入 华盛顿天天签到等优惠 威尼斯人娱乐场登入 沙龙电子游戏登入 章鱼彩票鱼丸有什么用