当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

申博360网址手机APP下载网上娱乐场:趋势顶底背离(同花顺公式)

本文地址:http://483.yi155.com/xuexiao/news/2382.html
文章摘要:申博360网址手机APP下载网上娱乐场,被楚御座发现之后一愣"澳门银河yinhe.cc投注"嗯但在成功到达曼斯并没有因此作罢。

点击: 次    来源:顶尖财经    作者:股市狙击 上海设赌城网上娱乐场 + 大

适合横盘判断高低点的指标,里面有高位又低位。

//趋势顶底背离
//适合横盘判断高低点的指标,里面有高位又低位。
80,colorgray;
20,colorgray;50,colorgray;95,colorgray;8,colorgray;
STICKLINE(C>0,8,20,10,1),colorlired;
STICKLINE(C>0,95,80,10,1),colorligreen;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3),colorwhite,LINETHICK2;
D:MA(K,3),coloryellow,LINETHICK3;
IF(D>REF(D,1),D,DRAWNULL),colorred,LINETHICK3;
DRAWICON(CROSS(K,D) AND K<=30,12,11),colorred;
DRAWICON(CROSS(D,K) AND K>=70,88,4),colorgreen;
A1:=BARSLAST(REF(CROSS(K,D),1));
底背离:REF(CLOSE,A1+1)>CLOSE AND K>REF(K,A1+1) AND CROSS(K,D);
DRAWLINE(A1=0,D,底背离,D,0),colorred,LINETHICK1;
A2:=BARSLAST(REF(CROSS(D,K),1));//股民学院 483.yi155.com
顶背离:REF(CLOSE,A2+1)<CLOSE AND REF(D,A2+1)>D AND CROSS(D,K);
DRAWLINE(A2=0,D,顶背离,D,0),colorgreen,LINETHICK1;
DRAWTEXT(底背离>0,D-5,'加仓'),colorred;
DRAWTEXT(顶背离>0,D-5,'减仓'),colorgreen;
DRAWTEXT(CROSS(K,D) AND (D < 10),30,'买'),colorred;
STICKLINE(CROSS(K,D) AND (D < 10)=1,3,20,8,0),colorred;
DRAWTEXT(CROSS(D,K) AND (D > 85),70,'卖'),colorgreen;
STICKLINE(CROSS(D,K) AND (D > 85)=1,85,70,8,0),colorgreen;
趋势:MA(99*(C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),4),colormagenta,LINETHICK1;
VAR11:=REF((LOW+OPEN+2*CLOSE+HIGH)/5,1);
VAR22:=SMA(ABS(LOW-VAR11),10,1)/SMA(MAX(LOW-VAR11,0),10,1);
VAR33:=EMA(VAR22,11);
VAR44:=LLV(LOW,31);
VAR444:=EMA(IF(LOW<=VAR44,VAR33,0),3);
VAR55:=IF(VAR444>100,100,VAR444);
洗盘:=IF(VAR55<REF(VAR55,1),VAR55,0);
STICKLINE(VAR55<REF(VAR55,1),0,VAR55,1,0),colorred,LINETHICK3;
主力进场:=IF(VAR55>REF(VAR55,1),VAR55,0);
STICKLINE(VAR55>REF(VAR55,1),0,VAR55/3,1,0 ),colorcyan,LINETHICK3;
紫:=IF(VAR55<REF(VAR55,1),VAR55,0);
STICKLINE(VAR55<REF(VAR55,1) AND 紫>20,0,VAR55,2,0),colormagenta,LINETHICK3;

上一篇:长短通吃(同花顺公式)

下一篇:神手看盘(同花顺公式)

博天下代理网 研讯科技股份有限公司网上娱乐场 天鹅娱乐城 常熟电子游戏 澳门搭登入 彩88电子游戏
建国最大赌博 博广娱乐注册 www.mg.cc 申博在线直营网手机APP下载 赌博稳赢方法
天上人间国际娱乐网网上娱乐场 申博太阳城HB电子时时彩平台怎么样 赌场设计信息 网上赌博是真的吗?网上娱乐场 申博现金赌场登入现金网
永利高娱乐登入 太阳城138网址游戏网上娱乐场 www.xpj88.com登入 菲律宾申博太阳城最新版下载游戏登入 澳门威尼斯人酒店攻略