当前位置: 首页 > 股票软件公式 > 通达信公式 > 文章 当前位置: 通达信公式 > 文章

广东会娱乐体育最高占成:老鸭头2020版(通达信公式)

本文地址:http://483.yi155.com/xuexiao/news/2363.html
文章摘要:广东会娱乐体育最高占成,宝星拍卖产生什么影响大小也差不多 一顿咦好邪恶老妪一眼看出了是用什么办法脱身。

点击: 次    来源:顶尖财经    作者:股市狙击 上海设赌城网上娱乐场 + 大

 {公式名称: 老鸭头主图}

MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA30:MA(CLOSE,30),COLORGREEN;
MA60:MA(CLOSE,60),COLORFF8000;
MA120:MA(CLOSE,120),COLOR40FF00,LINETHICK0;
MA250:MA(CLOSE,250),COLOR80FFFF,LINETHICK0;
VAR1:=CROSS(MA(CLOSE,5),MA(CLOSE,10));
VAR2:=BARSLAST(VAR1);
VAR3:=HIGH=HHV(HIGH,VAR2) AND (HIGH-MA(CLOSE,5))/MA(CLOSE,5)*100>=10;
VAR4:=BARSLAST(VAR3);
VAR5:=CROSS(MA(CLOSE,10),MA(CLOSE,5)) AND VAR2>VAR4;
XG:CROSS(CLOSE,MA(CLOSE,10)) AND COUNT(VAR5,6)>=1;
VAR6:=CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10)) OR (OPEN<MIN(MA(CLOSE,5),MA(CLOSE,10)) AND CLOSE>=MAX(MA(CLOSE,5),MA(CLOSE,10)));
XG1:COUNT(XG,7)=1 AND BARSLAST(XG)>0 AND VAR6;
VAR7:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)));
VAR8:=MA(CLOSE,10)+(MA(CLOSE,5)-MA(CLOSE,10))/2;
VAR9:=CROSS(MA(CLOSE,5),CLOSE);
VAR10:=BARSLAST(VAR9);
IF(BACKSET(XG,VAR7+1),MA(CLOSE,5),DRAWNULL),COLORBLUE,LINETHICK2;
IF(BACKSET(XG,VAR7+1),MA(CLOSE,10),DRAWNULL),COLORBLUE,LINETHICK2;
IF(FILTER(BACKSET(XG,VAR10+1),6),VAR8,DRAWNULL),CIRCLEDOT,COLORYELLOW,LINETHICK9;
 
 
{老鸭头2020版}
{副图}
VAR1:=CROSS(MA(CLOSE,5),MA(CLOSE,10));
VAR2:=BARSLAST(VAR1);
VAR3:=HIGH=HHV(HIGH,VAR2) AND (HIGH-MA(CLOSE,5))/MA(CLOSE,5)*100>=10;
VAR4:=BARSLAST(VAR3);
VAR5:=CROSS(MA(CLOSE,10),MA(CLOSE,5)) AND VAR2>VAR4;
XG:CROSS(CLOSE,MA(CLOSE,10)) AND COUNT(VAR5,6)>=1;
DRAWTEXT(XG,0.3,1),COLORWHITE;{股民学院 483.yi155.com 整理}
VAR6:=CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10)) OR (OPEN<MIN(MA(CLOSE,5),MA(CLOSE,10)) AND CLOSE>=MAX(MA(CLOSE,5),MA(CLOSE,10)));
XG1:COUNT(XG,7)=1 AND BARSLAST(XG)>0 AND VAR6,COLORRED;
DRAWTEXT(XG1,0.6,2),COLORRED;
DRAWTEXT(XG,0.3,1),COLORWHITE;
 
 
{老鸭头二次}
{选股}
VAR1:=CROSS(MA(CLOSE,5),MA(CLOSE,10));
VAR2:=BARSLAST(VAR1);
VAR3:=HIGH=HHV(HIGH,VAR2) AND (HIGH-MA(CLOSE,5))/MA(CLOSE,5)*100>=10;
VAR4:=BARSLAST(VAR3);
VAR5:=CROSS(MA(CLOSE,10),MA(CLOSE,5)) AND VAR2>VAR4;
VAR6:=CROSS(CLOSE,MA(CLOSE,10)) AND COUNT(VAR5,6)>=1;
VAR7:=CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10)) OR (OPEN<MIN(MA(CLOSE,5),MA(CLOSE,10)) AND CLOSE>=MAX(MA(CLOSE,5),MA(CLOSE,10)));
VAR8:=IF(DATE<1200412,1,0);
XG1:VAR8*(COUNT(VAR6,7)=1 AND VAR6=0 AND VAR7);

上一篇:黄买,广东会娱乐体育最高占成:三平底翻红指标(通达信公式)

下一篇:追踪机构进场看盘指标(通达信公式)

波音现金网平台登入 亿豪游戏代理赚洗码合作 ttHG名人馆开奖 556sb.com 吉祥彩票是赌博
章鱼竞技旗舰厅app 网络真钱扎金花 乐通官网开户最高占成 永利高假网代理最高占成 永利皇宫开户优惠
皇冠在线游戏场下注登入 百合23大捕鱼游戏 必發集團代理 易博彩票电子手机app 必發集團vip棋牌
www.sb87.com 必威美女客服 澳门新葡京官网直营登入 如意娱乐开户28 菲律宾智博彩票游戏登入