当前位置: 首页 > 股票软件公式 > 飞狐公式 > 文章 当前位置: 飞狐公式 > 文章

DS太阳城平台:飞狐公式源码:擒大主力资金

本文地址:http://483.yi155.com/xuexiao/news/1344.html
文章摘要:DS太阳城平台,就是力不从心样子地区,申博开户赌场 那名主事人但实力却是陡然增强三分咻。

点击: 次    来源:顶尖财经    作者:股市狙击 上海设赌城网上娱乐场 + 大

VARy1:=EMA(HHV(HIGH, 4500),210);

VARy2:=EMA(HHV(HIGH, 4750),210);
VARy3:=EMA(HHV(HIGH, 4790),210);
VARy4:=EMA(LLV(LOW, 5000),210);
VARy5:=EMA(LLV(LOW, 7500),210);
VARy6:=EMA(LLV(LOW,14900),210);
VARy7:=EMA((VARy4*0.96+VARy5*0.96+VARy6*0.96+VARy1*0.558+VARy2*0.558+VARy3*0.558)/6,21);
VARy8:=EMA((VARy4*1.25+VARy5*1.23+VARy6*1.2+VARy1*0.55+VARy2*0.55+VARy3*0.65)/6,21);
VARy9:=EMA((VARy4*1.3+VARy5*1.3+VARy6*1.3+VARy1*0.68+VARy2*0.68+VARy3*0.68)/6,21);
VARyA:=EMA((VARy7*3+VARy8*2+VARy9)/6*1.738,21);
VARyB:=REF(LOW,1);
VARyC:=SMA(ABS(LOW-VARyB),3,1)/SMA(MAX(LOW-VARyB,0),3,1)*100;
VARyD:=EMA(IF(CLOSE*1.55<=VARyA,VARyC*10,VARyC/10),3);
VARyE:=LLV(LOW,3700);
VARyF:=HHV(VARyD,3700);
VARy10:=IF(MA(CLOSE,4780),1,0);
哪吒擒龙y:EMA(IF(LOW<=VARyE,(VARyD+VARyF*18)/2,0),3)/618*VARy10,COLORred,linethick0;
今量y:if(哪吒擒龙y<1,哪吒擒龙y,哪吒擒龙y/40),linethick0;
擒大主力资金y:FILLRGN(哪吒擒龙y>0,0,今量y*71.9-0),linethick6,COLORwhite;
 
 
VAR233zE:=LLV(LOW,8625);
VAR233zF:=HHV(VAR3zD,8625);
VAR233z10:=IF(MA(CLOSE,17250),1,0);
哪吒擒龙233s:EMA(IF(LOW<=VAR233zE,(VAR3zD+VAR233zF*18)/2,0),3)/618*VAR233z10,COLORred,linethick0;
今量233s:=if(哪吒擒龙233s<1,哪吒擒龙233s,哪吒擒龙233s/40),linethick0;
擒大主力资金233s:FILLRGN(哪吒擒龙233s>0,0,今量233s*261.9-0),linethick6,COLOR0080ff;

上一篇:飞狐源码:分时主图,macd结构副图

下一篇:飞狐公式源码:傻瓜交易副图

推荐阅读
必赢亚洲娱乐网登入 pk彩票娱乐平台 葡京体彩排列3开奖号历史 申博幸运农场开奖时刻表 菲律宾申博太阳城现金官网支付宝充值登入
金冠娱乐平台官网 太阳城138官网登入官网 菲律宾申博官网娱乐城登入官网 互博国际球彩客户端 博狗娱乐场注册
帝都娱乐平台开户 酷彩娱乐平台 利澳娱乐现金网 3838msc.com手机APP下载登入 威尼斯人娱乐棋牌平台登入
金新国际现金赌场 幸运28网站 新葡京棋牌充值中心登入 利盈开户送钱 威尼斯人娱乐场下载登入